Vulnerabilidade joomla

O sistema de CMS Joomla! lançou a versão 3.6.5 para solucionar várias vulnerabilidades

A plataforma Joomla! está em segundo lugar entre as mais usadas para sistema de gerenciamento de conteúdo. Isso representa milhões de usuários.

Como resultado da sua popularidade, é essencial que os administradores de sites mantenham o Joomla! atualizado e corrigido, ajudando a evitar que hackers mal-intencionados explorem as suas vulnerabilidades.

A versão 3.6.5 do Joomla acaba de ser lançada, corrigindo algumas falhas e problemas de segurança. O mais importante problema de segurança corrigido se refere aos “privilégios elevados” das versões Joomla! 1.6.0 até 3.6.4, o que poderia permitir a um invasor modificar a conta de usuário existente, incluindo a redefinição de nomes de usuários e senhas.

A esta altura agentes maliciosos já estão procurando por sites vulneráveis. Portanto, é importante que os sites em Joomla! sejam atualizados o mais rápido possível para a versão mais recente.

Quero ser a prova de hackers
ASSINE NOSSO BOLETIM
Concordo em informar meus dados pessoais para recebimento da newsletter.
Junte-se a mais de 8.000 visitantes que estão recebendo nossa newsletter sobre cibersegurança.
Seu endereço de email não será vendido ou compartilhado com mais ninguém.