Vulnerabilidades AppleData de lançamento original: 21 de março de 2016

Apple lançou atualizações de segurança para iOS , watchOS , TVOS , Xcode , OS X El Capitan, OS X Server 5.1 e Safari para solucionar diversas vulnerabilidades. A exploração de algumas dessas vulnerabilidades permite que um atacante remoto assuma o controle de um sistema afetado.

Atualizações disponíveis incluem:

• iOS 9.3 for iPhone 4s and later, iPod touch (5th generation) and later, and iPad 2 and later
• watchOS 2.2 for Apple Watch Sport, Apple Watch, Apple Watch Edition, and Apple Watch Hermes
• tvOS 9.2 for Apple TV (4th generation)
• Xcode 7.3 for OS X El Capitan v10.11 and later
• OS X El Capitan v10.11.4 and Security Update 2016-002 for OS X Mavericks v10.9.5, OS X Yosemite v10.10.5, and OS X El Capitan v10.11 to v10.11.3
• OS X Server 5.1 for OS X Yosemite v10.10.5 and later
• Safari 9.1 for OS X Mavericks v10.9.5, OS X Yosemite v10.10.5, and OS X El Capitan v10.11 to v10.11.3

Usuários e administradores são encorajados a verificar as atualizações de segurança da Apple para iOS, watchOS, tvOS, Xcode, OS X El Capitan, OS X Server e Safari e aplicar as atualizações necessárias .

ASSINE NOSSO BOLETIM
Concordo em informar meus dados pessoais para recebimento da newsletter.
Junte-se a mais de 8.000 visitantes que estão recebendo nossa newsletter sobre cibersegurança.
Seu endereço de email não será vendido ou compartilhado com mais ninguém.