adobeData de lançamento original: 12 de abril de 2016

A Adobe lançou atualizações de segurança para corrigir vulnerabilidades do Flash Player, Creative Cloud Desktop Application e RoboHelp Server. Exploração de algumas dessas vulnerabilidades permite a um atacante remoto assumir o controle de um sistema afetado.

É aconselhável que usuários e administradores leiam os boletins de segurança da Adobe APSB16-10, APSB16-11 e APSB16-12 e apliquem as atualizações necessárias.

ASSINE NOSSO BOLETIM
Concordo em informar meus dados pessoais para recebimento da newsletter.
Junte-se a mais de 8.000 visitantes que estão recebendo nossa newsletter sobre cibersegurança.
Seu endereço de email não será vendido ou compartilhado com mais ninguém.